无标题文档

适用于：小区规划与总图设计 城市控制性规划设计 城市设计
适合于：规划局 设计院 房地产公司
1、高效：专业而强大的造型工具以数十倍于3DMAX等三维软件的速度实现方案的模型构造
2、指标：指标自动生成并始终随图形动态变化，图形随属性数据动态更新
3、平面：传统的平面图自动随三维模型生成并始终动态更新，三维模型随平面修改动态变化
4、仿真：仿真模块帮你梦幻般地实现仿真、漫游、动画和效果图等高端需求
5、规范：完善的规范标准数据模块时刻监控并保证设计成果在合法的轨道上运行
6、日照：国家日照规范编制单位的日照分析模块可确保设计成果的日照方案畅行天下
7、易用：会用AutoCAD就会用CITYPLAN


众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑制图标准

Standard for architectural drawings

GB/T 50104-2010

主编部门: 中华人民共和国住房和城乡建设部
批准部门：中华人民共和国住房和城乡建设部
施行日期： 2 0 1 1 年 3 月 1 日

中华人民共和国住房和城乡建设部公告
第747号

关于发布国家标准《建筑制图标准》的公告

现批准《建筑制图标准》为国家标准，编号为GB/T 50104-2010，自2011年3月1日起实施。原《建筑制图标准》GB/T 50104 -2000 同时废止。

本标准由我部标准定额研究组织中国计划出版社出版发行。

中华人民共和国住房和城乡建设部

二O—O年八月十八日

前 言

本标准是根据原建没部《关于印发<2007年工程建设标准规范制定、修定计划(第一批)>的通知》(建标[2007]125号)的要求，由中国建筑标准设计研究院会同有关单位，在《建筑制图标准》GB/T 50104—2001的基础上修订而成的。
本标准在修订过程中，标准编制组经广泛调查研究，认真总结实践经验，参考有关国际标准和国外先进标准，并广泛征求意见，最后经审查定稿。
本标准共分4章，主要技术内容包括：总则、一般规定、图例、图样画法。
本标准修订的主要内容是：
1．调整了线宽组合；
2．增加了需要索引的符号图样；
3．增加或修改了图例。
本标准由住房和城乡建设部负责管理，由中国建筑标准研究院负责具体技术内容的解释。执行过程中如有意见和建议请寄送中国建筑标准设计研究院(地址：北京市海淀区首体南路9号主语国际2号楼，邮政编码：100048)，以便修订时参考。
本标准主编单位、参编单位、主要起草人和主要审查人：
主编单位：中国建筑标准设计研究院
参编单位：中国建筑设计研究院 中国航空规划建设发展有限公司 华东建筑设计研究院有限公司 北京理正软件设计研究院有限公司 北京天正工程软件有限公司

主要起草人员：顾 均 林 琳 韩光宗 熊 涛 沈朝晖 饶良修 张 晔 范一飞 吴 正 杨国平 林卫平
主要审查人员：何玉如 费 麟 徐宇宾 白红卫 石定稷 苗 茁 刘 杰 王 鹏 董静茹 寇九贵 胡纯炀 张同亿


1 总 则

1.0.1 为了使建筑专业、室内设计专业制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。

1.0.2 本标准适用于下列制图方式绘制的图样：1 手上制图；2 计算机制图。

1.0.3 本标准适用于建筑专业和室内设计专业的下列工程制图：
1 新建、改建、扩建工程的各阶段设计图、竣工图；
2 原有建筑物、构筑物等的实测图；
3 通用设计图、标准设计图。

1.0.4 建筑专业、室内设计专业制图，除应符合本标准外，尚应符合国家现行有关标准的规定。


2 一般规定

2.1 图 线

2.1.1 图线的宽度b，应根据据图样的复杂程度和比例，并按现行国家标准《房屋建筑制图统一标准》GB/T 50001的有关规定选用图(2.1.1—1)～图(2.1.1—3)。绘制较简单的图样时，可采用两种线宽的线宽组，其线宽比宜为b：0.25b。

2.1.2 建筑专业、室内设计专业制图采用的各种图线，应符合表2.1.2的规定。

表2.1.2 图线


2.2 比 例

2.2.1 建筑专业、室内设计专业制图选用的各种比例，宜符合表2.2.1的规定。


3 图 例

3.0.1 构造及配件图例应符合表3.0.1的规定。

3.0.2 水平及垂直运输装置图例应符合表3.0.2的规定。


4 图样画法

4.1 平 面 图

4.1.1 平面图的方向宜与总图方向一致。平面图的长边宜与横式幅面图纸的长边一致。

4.1.2 在同一张图纸上绘制多于一层的平面图时，各层平面图宜按层数由低向高的顺序从左至右或从下至上布置。

4.1.3 除顶棚平面图外，各种平面图应按正投影法绘制。

4.1.4 建筑物平面图应在建筑物的门窗洞口处水平剖切俯视，屋顶平面图应在屋面以上俯视， 图内应包括剖切面及投影方向可见的建筑构造以及必要的尺寸、标高等，表示高窗、洞口、通气孔、槽、地沟及超重机等不可见部分时，应采用虚线绘制。

4.1.5 建筑物平面图应注写房间的名称或编号。编号应注写在直径为6mm细实线绘制的圆圈内，并应在同张图纸上列出房间名称表。

4.1.6 平面较大的建筑物，可分区绘制平面图，但每张平面图均应绘制组合示意图。各区应分别用大写拉丁字母编号。在组合示意图中需提示的分区，应采用阴影线或填充的方式表示。

4.1.7 顶棚平面图宜采用镜像投影法绘制。

4.1.8 室内立面图的内视符号（图4.1.8-1)应注明在平面图上的视点位置、方向及立面编号(图4.1.8-2，4.1.8-3)。符号中的圆圈应用细实线绘制，可根据图面比例圆圈直径选择8mm～12mm。立面编号宜用拉丁字母或阿拉伯数。


4.2 立 面 图

4.2.1 各种立面图应按正投影法绘制。

4.2.2．建筑立面图应包括投影方向可见的建筑外轮廓线和墙面线脚、构配件，墙面做法及必要的尺寸和标高等。

4.2.3 室内立面图应包括投影方向可见的室内轮廓线和装修构造、门窗、构配件，墙面做法、固定家具、灯具、必要的尺寸和标高及需要表达的非固定家具、灯具、装饰物件等。室内立面图的顶棚轮廓线，可根据具体情况只表达吊平顶或同时表达吊平顶及结构顶棚。

4.2.4 平面形状曲折的建筑物，可绘制展开立画图、展开室内立画图。圆形或多边形平面的建筑物，可分段展开绘制立面图，室内立面图。但均应在图名后加注“展开”二字。

4.2.5 较简单的对称式建筑物或对称的构配件等，在不影响构造处理和施工的情况下。立面图可绘制一半，并应在对称轴线处画对称符号。

4.2.6 在建筑物立画图上，相同的门窗、阳台、外檐装修、构造做法等可在局部重点表示，并应绘出其完整图形，其余部分可只画轮廓线。

4.2.7 在建筑物立面图上，外墙表面分格线应表示清楚，应用文字说明各部分所用面材及色彩。

4.2.8 有定位轴线的建筑物，宜根据两端定位轴线号编注立面图名称。无定位轴线的建筑物可按平面图各面的朝向确定名称。

4.2.9 建筑物室内立面图的名称，应根据平面图中内视符号的编号或字母确定。


4.3 剖 面 图

4.3.1 剖面图的剖切部位，应根据图纸的用图或设计深度，在平面图上选择能反映全貌、构造特征以及有代表性的部位剖切。

4.3.2 各种剖面图应按正投影法绘制。

4.3.3 建筑剖面图内应包括剖切面和投影方向可见的建筑构造，构配件以及必要的尺寸、标高等。

4.3.4 剖切符号可用阿拉伯数字，罗马数字或拉丁字母编号(图4.3.4)。

4.3.5 画室内立面时，相应部位的墙体、楼地面的剖切面宜绘出。必要时，占空间较大的设备管线、灯具等的剖切面，亦应在图纸上绘出。


4.4 其他规定

4.4.1 指北针应绘在建筑物±0.000标高的平面图上，并应放在明显位置，所指的方向应与总图一致。

4.4.2 零配件详图与构造详图，宜按直接正投影法绘制。

4.4.3 零配件外形或局部构造的立体图，宜按现行国家标准《房屋建筑制图统一标准》GB/T 5001的有关规定绘制。

4.4.4 不同比例的平面图，剖面图，其抹灰层、楼地面，材料图例的省略画法，应符合下列规定：
1 比例大于1：50的平面、剖面图，应画出抹灰层、保温隔热层等与楼地面、屋面的面层线，并宜画出材料图例；
2 比例等于1：50的平面图，剖面图，剖面图宜画出楼地面、屋面的面层线，宜绘出保温隔热层，抹灰层的面层线应根据需要确定；
3 比例小于1：50的平面图，剖面图，可不画出抹灰层，但剖面图宜画出楼地面、屋面的面层线；
4 比例为1：100～1：200的平面图、剖面图，可画简化的材料图例，但剖面图宜画出楼地面、屋面的面层线；
5 比例小于1：200的平面图、剖面图，可不画材料图例，剖面图的楼地面、屋面的面层线可不画出。

4.4.5 相邻的立面图或剖面图，宜绘制在同一水平线上，图内相互有关的尺寸及标高，宜标注在同一竖线上(图4.4.5)．


4.5 尺寸标注

4.5.1 尺寸可分为总尺寸、定位尺寸和细部尺寸。绘图时，应根据设计深度和图纸用途确定所需注写的尺寸。

4.5.2 建筑物平面、立面、剖面图，宜标注室内外地坪、楼地面、地下层地面、阳台、平台、檐口、屋脊、女儿墙、雨棚、门、窗、台阶等处的标高。平屋面等不易标明建筑标高的部位可标注结构标高，应进行说明。结构找坡的平屋面，屋面标高可标注在结构板面最低点，并注明找坡坡度。有屋架的屋面，应标注屋架下弦搁置点或柱顶标高。有起重机的厂房剖面图应标注轨顶标高、屋架下弦杆件下边缘或屋面梁底、板底标高。梁式悬挂起重机宜标出轨距尺寸，并应以米(m)计。

4.5.3 楼地面、地下层地面、阳台、平台、檐口、屋脊、女儿墙、台阶等处的高度尺寸及标高，宜按下列规定注写：
1 平画图及其详图应注写完成面标高；
2 立面图，剖面图及其详图应注写完成面标高及高度方向的尺寸；
3 其余部分应注写毛面尺寸及标高：
4 标注建筑平面图各部位的定位尺寸时，应注写与其最邻近的轴线间的尺寸；标注建筑剖面各部位的定位尺寸时，应注写其所在层次内的尺寸；
5 设计图中连续重复的构配件等，当不易标明定位尺寸时，可在总尺寸的控制下，定位尺寸不用数值而用“均分”或“EQ”字样表示(图4.5.3）。


本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1)表示很严格，非这样做不可的：
正面词采用“必须”，反面词采用“严禁”；
2)表示严格，在正常情况下均应这样做的：
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”，反面词采用“不宜”，
4)表示有选择，在一定条件下可以这样做的，采用“可”。

2 本标准中指明应按其他有关标准执行的写法为：“应符合……的规定”或应按……执行”。


引用标准名录

《技术制图—字体》GB/T 14691

《房屋建筑制图统一标准》GB/T 50001


中华人民共和国国家标准

建筑制图标准

GB/T 50104-201O

条文说明

修订说明

《建筑制图标准)GB/T 50104—2010，经住房和城乡建设部2010年8月18日以第747号公告批准发布。
本标准是在《建筑制图标准》GB/T 50104—2001的基础上修订而成，上一版的主编单位是中国建筑标准设计研究院，参编单位是中国航空工业规划设计院，主要起草人员是顾均、曹声飞。
本标准修订的主要技术内容是：1．调整了线宽组合；2．增加了需要索引的符号图样；3．增加或修改了图例。
本标准修订过程中，编制组进行了深入调查研究，总结实践经验，认真分析了有关资料及数据，参考了有关国际标准。
为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，《建筑制图标准》编制组按章、节、条顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总 则

1.0.1 本标准是在《建筑制图标准》GB/T 50104一2001(以下称原标准)基础上进行修编与补充，适用于建筑专业和室内设计专业。


3 图 例

3.0.1 增加或修改了构造及配件图例。

3.0.2 增加或修改了水平及垂直运输装置图例。


4 图样画法

4.1 平 面 图

4.1.8 根据室内设计在平面中标明所视立面的常用制图方式，在实际运用中，有时由于立面较多，为对照查找便利起见，通常立画编号还需加索引号。本标准增加了内视符号需要索引的图例，规定其画法和用法，并做示例。其他情况如：相邻90°的两个方向、三个方向，可用多个单面内视符号或一个四面内视符号表示，此时四面内视符号中的四个编号格内，设计人可在要表示的方向格内注写两个或三个编号，其余为空格即可。内饰符号也可用于表示建筑内庭院立面。


4.2 立 面 图

4.2.8 立面图根据平面中两端定位轴线号编注立画图名称如：①～⑩立面图、 [image] 立面图。

4.2.9 室内立面图根据平面中内视符号的编号或字母确定名称如：①立面图， [image] 立面图．


4．5 尺寸标注

4.5.1 根据设计中对各种尺寸的应用，归纳为总尺寸、定位尺寸、细部尺寸三种，并定义：

总尺寸—建筑物外轮廓尺寸，若干定位尺寸之和。
定位尺寸—轴线尺寸；建筑物构配件如：墙体、门、窗、洞口洁具等，相应于轴线或其他构配件确定位置的尺寸。
细部尺寸—建筑物构配件的详细尺寸。

4.5.3 对本条第3款说明如下：
3 所谓毛面尺寸及标高是指非建筑完成面尺寸及标高，如平面图中标注的墙体厚度尺寸，板底、梁底标高。


2 一般规定

2.1 图 线

2.1.1 根据此次同时修订的《房屋建筑制图统一标准》GB/T 50001的规定，线宽组合有所改动,但非强制性条款。