众智软件 http://www.gisroad.com

中华人民共和国国家标准

建筑给水排水制图标准

Standard for building water supply and drainage drawings

GB/T 50106-2010

主编部门：中华人民共和国住房和城乡建设部
批准部门：中华人民共和国住房和城乡建设部
施行日期：2 O 1 1 年 3 月 1 日

中华人民共和国住房和城乡建设部
公 告
第746号

关于发布国家标准《建筑给水排水制图标准》的公告

现批准《建筑给水排水制图标准》为国家标准，编号为GB／T50106—2010，自2011年3月1日起实施。原《给水排水制图标准》GB／T 50106—2001同时废止。
本标准由我部标准定额研究所组织中国建筑工业出版社出版发行。

中华人民共和国住房和城乡建设部
2010年8月18日

前言

本标准是根据原建设部《关于印发<2007年工程建设标准规范制订、修订计划(第一批)>的通知》(建标[2007]125号)的要求，由中国建筑标准设计研究院会同有关单位在原《给水排水制图标准》GB／T 50106—2001的基础上修订而成。
本标准在修订过程中，编制组经广泛调查研究，认真总结实践经验，参考有关国内标准和国外先进标准，并在广泛征求意见的基础上，修订本标准，最后经审查定稿。
本标准共分4章，主要技术内容包括：总则、基本规定、图例、图样画法。
本标准修订的主要内容是：
1 增加、修改了部分图例；
2 修改了图样画法的部分内容。
本标准由住房和城乡建设部负责管理，由中国建筑标准设计研究院负责具体技术内容的解释。执行过程中如有意见和建议，请寄送中国建筑标准设计研究院(地址：北京市海淀区首体南路9号主语国际2号楼，邮编：100048)，以便今后修订时参考。
本标准主编单位：中国建筑标准设计研究院
本标准参编单位：中国建筑设计研究院机电专业设计研究院 华东建筑设计研究院有限公司 北京鸿业同行科技有限公司
本标准主要起草人员：李端文 贾苇 杨世兴 冯旭东 钱江锋 瞿迅 谷德性
本标准主要审查人虽：罗继杰 崔长起 任向东 郑克白 伍果毅 薛英超 郑小梅 满孝新 王婷 宋孝春


1 总 则

1．0．1 为了统一建筑给水排水专业制图规则，保证制图质量，提高制图效率，做到图面清晰，简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。

1．0．2 本标准适用于计算机制图和手工制图方式绘制的图样。

1．0．3 本标准适用于建筑给水排水专业的下列工程制图：
1 新建、改建、扩建工程的各阶段设计图、竣工图；
2 总图设计图、竣工图；
3 原有建筑物、构筑物、总图的实测图；
4 通用设计图、标准设计图。

1．0．4 本制图标准应按下列规定与现行国家标准《房屋建筑制图统一标准》GB／T 50001配合使用：
1 本标准有规定的，均应按本标准执行；
2 本标准无规定的，而现行国家标准《房屋建筑制图统一标准》GB／T 50001有规定的内容，均应按现行国家标准《房屋建筑制图统一标准》GB／T 50001的有关规定执行。

1．0．5 建筑给水排水专业制图，除应符合本标准外，尚应符合国家现行有关标准的规定。


2 基本规定

2．1 圈 线

2．1．1 图线的宽度b，应根据图纸的类型、比例和复杂程度，按现行国家标准《房屋建筑制图统一标准》GB／T 50001中的规定选用。线宽b宜为0.7mm或1.0mm。

2．1．2 建筑给水排水专业制图，常用的各种线型宜符合表2．1．2的规定。


2. 2 比例

2. 2. 1 建筑给水排水专业制图常用的比例，宜符合表2. 2. 1的规定。

2．2．2 在管道纵断面图中，竖向与纵向可采用不同的组合比例。

2．2．3 在建筑给水排水轴测系统图中，如局部表达有困难时，该处可不按比例绘制。

2．2．4 水处理工艺流程断面图和建筑给水排水管道展开系统图可不按比例绘制。


2．3 标 高

2．3．1 标高符号及一般标注方法应符合现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定。

2．3．2 室内工程应标注相对标高，室外工程宜标注绝对标高，当无绝对标高资料时，可标注相对标高，但应与总图专业一致。

2．3．3 压力管道应标注管中心标高；重力流管道和沟渠宜标注管(沟)内底标高。标高单位以m计时，可注写到小数点后第二位。

2．3．4 在下列部位应标注标高：
1 沟渠和重力流管道：
1)建筑物内应标注起点、变径(尺寸)点、变坡点、穿外墙及剪力墙处；
2)需控制标高处；
3)小区内管道按本标准第4．4．3条或第4．4．4条、第4．4．5条的规定执行；
2 压力流管道中的标高控制点；
3 管道穿外墙、剪力墙和构筑物的壁及底板等处；
4 不同水位线处；
5 建(构)筑物中土建部分的相关标高。

2．3．5 标高的标注方法应符合下列规定：
1 平面图中，管道标高应按图2．3．5—1的方式标注；

2 平面图中，沟渠标高应按图2. 3. 5—2的方式标注；

3 剖面图中，管道及水位的标高应按图2．3．5—3的方式标注；

4 轴测图中，管道标高应按图2．3．5—4的方式标注。

2．3．6 建筑物内的管道也可按本层建筑地面的标高加管道安装高度的方式标注管道标高，标注方法应为H＋×.××，H表示本层建筑地面标高。


2．4 管 径

2．4．1 管径的单位应为mm。

2．4．2 管径的表达方法应符合下列规定：
1 水煤气输送钢管(镀锌或非镀锌)、铸铁管等管材，管径宜以公称直径DN表示；
2 无缝钢管、焊接钢管(直缝或螺旋缝)等管材，管径宜以外径D×壁厚表示；
3 铜管、薄壁不锈钢管等管材，管径宜以公称外径Dw表示；
4 建筑给水排水塑料管材，管径宜以公称外径dn表示；
5 钢筋混凝土(或混凝土)管，管径宜以内径d表示；
6 复合管、结构壁塑料管等管材，管径应按产品标准的方法表示；
7 当设计中均采用公称直径DN表示管径时，应有公称直径DN与相应产品规格对照表。

2．4．3 管径的标注方法应符合下列规定：
1 单根管道时，管径应按图2．4．3—1的方式标注；
2 多报管道时，管径应按图2．4．3—2的方式标注。


2．5 编 号

2．5．1 当建筑物的给水引入管或排水排出管的数量超过一根时，应进行编号，编号宜按图2．5．1的方法表示。

2．5．2 建筑物内穿越楼层的立管，其数量超过一根时，应进行编号，编号宜按图2．5．2的方法表示。

2．5．3 在总图中，当同种给水排水附属构筑物的数量超过一个时，应进行编号，并应符合下列规定：
1 编号方法应采用构筑物代号加编号表示；
2 给水构筑物的编号顺序宜为从水源到干管，再从干管到支管，最后到用户；
3 排水构筑物的编号顺序宜为从上游到下游，先干管后支管。

2．5．4 当给水排水工程的机电设备数量超过一台时，宜进行编号，井应有设备编号与设备名称对照表。


3 图例

3. 0. 1 管道类别应以汉语拼音字母表示，管道图例宜符合表3. 0. 1的要求。

注：1 分区管道用加注角标方式表示；
2 建筑灭火器的设计图例可按现行国家标准《建筑灭火器配置设计规范》GB 50140 的规定确定。

3．0．8 卫生设备及水池的图例宜符合表3．0．8的要求。

3. 0. 12 本标准未列出的管道、设备、配件等图例，设计人员可自行编制并作说明，但不得与本标准相关图例重复或混淆。


4 图样画法

4．1 一般规定

4．1．1 图纸幅面规格、字体、符号等均应符合现行国家标准《房屋建筑制图统一标准》GB／T 50001的有关规定。图样图线、比例、管径、标高和图例等应符合本标准第2章和第3章的有关规定。

4．1．2 设计应以图样表示，当图样无法表示时可加注文字说明。设计图纸表示的内容应满足相应设计阶段的设计深度要求。

4．1．3 对于设计依据、管道系统划分、施工要求、验收标准等在图样中无法表示的内容，应按下列规定，用文字说明：
1 有关项目的问题，施工图阶段应在首页或次页编写设计施工说明集中说明；
2 图样中的局部问题，应在本张图纸内以附注形式予以说明；
3 文字说明应条理清晰、简明扼要、通俗易懂。

4．1．4 设备和管道的平面布置、剖面图均应符合现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定，并应按直接正投影法绘制。

4．1．5 工程设计中，本专业的图纸应单独绘制。在同一个工程项目的设计图纸中，所用的图例、术语、图线、字体、符号、绘图表示方式等应一致。

4．1．6 在同一个工程子项目的设计图纸中，所用的图纸幅面规格应一致。如有困难时，其图纸幅面规格不宜超过2种。

4．1．7 尺寸的数字和计量单位应符合下列规定：
1 图样中尺寸的数字、排列、布置及标注，应符合现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定；
2 单体项目平面图、剖面图、详图、放大图、管径等尺寸应以mm表示；
3 标高、距离、管长、坐标等应以m计，精确度可取至cm。

4．1．8 标高和管径的标注应符合下列规定：
1 单体建筑应标注相对标高，并应注明相对标高与绝对标高的换算关系；
2 总平面图应标注绝对标高，宜注明标高体系；
3 压力流管道应标注管道中心；
4 重力流管道应标注管道内底；
5 横管的管径宜标注在管道的上方，竖向管道的管径宜标注在管道的左侧；斜向管道应按现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定标注。

4．1．9 工程设计图纸中的主要设备器材表的格式，可按图4．1．9绘制。


4．2 图号和图纸编排

4．2．1 设计图纸宜按下列规定进行编号；
1 规划设计阶段宜以水规-1、水规-2……以此类推表示；
2 初步设计阶段宜以水初-1、水初-2……以此类推表示；
3 施工图设计阶段宜以水施-1、水施-2……以此类推表示；
4 单体项目只有一张图纸时，宜采用水初-全、水施-全表示，并宜在图纸图框线内的右上角标“全部水施图纸均在此页”字样(图4．2．1)；

5 施工图设计阶段，本工程各单体项目通用的统一详图宜以水通-1、水通-2……以此类推表示。

4．2．2 设计图纸宜按下列规定编写目录：
1 初步设计阶段工程设计的图纸目录宜以工程项目为单位进行编写；
2 施工图设计阶段工程设计的图纸目录宜以工程项目的单体项目为单位进行编写；
3 施工图设计阶段，本工程各单体项目共同使用的统一详图宜单独进行编写。

4．2．3 设计图纸宜按下列规定进行排列；
1 图纸目录、使用标准图目录、使用统一详图目录、主要设备器材表、图例和设计施工说明宜在前，设计图样宜在后；
2 图纸目录、使用标准图目录、使用统一详图目录、主要设备器材表、图例和设计施工说明在一张图纸内排列不完时，应按所述内容顺序单独成图和编号；
3 设计图样宜按下列规定进行排列；
1)管道系统图在前，平面图、放大图、剖面图、轴测图、详图依次在后编排；
2)管道展开系统图应按生活给水、生活热水、直饮水、中水、污水、废水、雨水、消防给水等依次编排；
3)平面图中应按地面下各层依次在前，地面上各层由低向高依次编排；
4)水净化(处理)工艺流程断面图在前，水净化(处理)机房(构筑物)平面图、剖面图、放大图、详图依次在后编排；
5)总平面图应按管道布置图在前，管道节点图、阀门井剖面示意图、管道纵断面图或管道高程表、详图依次在后编排。


4．3 图样布置

4．3．1 同一张图纸内绘制多个图样时，宜按下列规定布置：
1 多个平面图时应按建筑层次由低层至高层的、由下而上的顺序布置；
2 既有平面图又有剖面图时，应按平面图在下，剖面图在上或在右的顺序布置；
3 卫生间放大平面图，应按平面放大图在上，从左向右排列，相应的管道轴测图在下，从左向右布置；
4 安装图、详图，宜按索引编号，并宜按从上至下、由左向右的顺序布置；
5 图纸目录、使用标准图目录、设计施工说明、图例、主要设备器材表，按自上而下、从左向右的顺序布置。

4．3．2 每个图样均应在图样下方标注出图名，图名下应绘制一条中粗横线，长度应与图名长度相等，图样比例应标注在图名右下侧横线上侧处。

4．3．3 图样中某些问题需要用文字说明时，应在图面的右下部位用“附注”的形式书写，并应对说明内容分条进行编号。


4．4 总 图

4．4．1 总平面图管道布置应符合下列规定；
1 建筑物和构筑物的名称、外形、编号、坐标、道路形状、比例和图样方向等，应与总图专业图纸一致，但所用图线应符合本标准第2．1节的规定。
2 给水、排水、热水、消防、雨水和中水等管道宜绘制在一张图纸内。
3 当管道种类较多，地形复杂，在同一张图纸内将全部管道表示不清楚时，宜按压力流管道、重力流管道等分类适当分开绘制。
4 各类管道、阀门井、消火栓(井)、水泵接合器、洒水栓井，检查井、跌水井、雨水口，化粪池、隔油池、降温池、水表井等，应按本标准第2章和3章规定的图例、图线等进行绘制，并按本标准第2．5．3条的规定进行编号。
5 坐标标注方法应符合下列规定：
1)以绝对坐标定位时，应对管道起点处、转弯处和终点处的阀门井，检查井等的中心标注定位坐标；
2)以相对坐标定位时，应以建筑物外墙或轴线作为定位起始基准线，标注管道与该基准线的距离；
3)圆形构筑物应以圆心为基点标注坐标或距建筑物外墙(或道路中心)的距离；
4)矩形构筑物应以两对角线为基点，标注坐标或距建筑物外墙的距离；
5)坐标线、距离标注线均采用细实线绘制。
6 标高标注方法应符合下列规定：
1)总图中标注的标高应为绝对标高；
2)建筑物标注室内±0.00处的绝对标高时，应按图4．4．1的方法标注；
3)管道标高应按本标准第4．4．3条的规定标注。

7 管径标注方法应符合下列规定：
1)管径代号应按本标准第2．4．2条的规定选用；
2)管径的标注方法应符合本标准第2．4．3条的规定。
8 指北针或风玫瑰图应绘制在总图管道布图图样的右上角。

4．4．2 给水管道节点图宜按下列规定绘制：
1 管道节点图可不按比例绘制，但节点位置、编号、接出管方向应与给水排水管道总图一致。
2 管道应注明管径、管长及泄水方向。
3 节点阀门井的绘制应包括下列内容：
1)节点平面形状和大小；
2)阀门和管件的布置、管径及连接方式；
3)节点阀门井中心与井内管道的定位尺寸。
4 必要时，节点阀门井应绘制剖面示意图。
5 给水管道节点图图样见图4．4．2所示。

4．4．3 总图管道布置图上标注管道标高宜符合下列规定：
1 检查井上、下游管道管径无变径，且无跌水时，宜按图4．4．3—1的方式标注；
2 检查井内上、下游管道的管径有变化或有跌水时，宜按图4．4．3—2的方式标注；
3 检查井内一侧有支管接入时，宜按图4．4．3—3的方式标注；
4 检查井内两侧均有支管接入时，宜按图4．4．3—4的方式标注。

4．4．4 设计采用管道纵断面图的方式表示管道标高时，管道纵断面图宜按下列规定绘制：

1 采用管道纵断面图表示管道标高时应包括下列图样及内容：
1)压力流管道纵断面图见图4．4．4—1所示；

2)重力管道纵断面图见图4．4．4—2所示。
2 管道纵断面图所用图线宜按下列规定选用：
1)压力流管道管径不大于400mm时，管道宜用中粗实线单线表示；
2)重力流管道除建筑物排出管外，不分管径大小均宜以

中粗实线双线表示；
3)图样中平面示意图栏中的管道宜用中粗单线表示；
4)平面示意图中宜将与该管道相交的其他管道、管沟、铁路及排水沟等按交叉位置给出；
5)设计地面线、竖向定位线、栏目分隔线、检查井、标尺线等宜用细实线，自然地面线宜用细虚线。
3 图样比例宜按下列规定选用：
1)在同一图样中可采用两种不同的比例；
2)纵向比例应与管道平面图一致；
3)竖向比例宜为纵向比例的1／10，并应在图样左端绘制比例标尺。
4 绘制与管道相交叉管道的标高宜按下列规定标注：
1)交叉管道位于该管道上面时，宜标注交叉管的管底标高；
2)交叉管道位于该管道下面时，宜标注交叉管的管顶或管底标高。
5 图样中的“水平距离”栏中应标出交叉管距检查井或阀门井的距离，或相互间的距离。
6 压力流管道从小区引入管经水表后应按供水水流方向先干管后支管的顺序绘制。
7 排水管道以小区内最起端排水检查井为起点，并应按排水水流方向先干管后支管的顺序绘制。

4．4．5 设计采用管道高程表的方法表示管道标高时，宜符合下列规定；
1 重力流管道也可采用管道高程表的方式表示管道敷设标高；
2 管道高程表的格式见表4．4．5所示。


4．5 建筑给水排水平面图

4．5．1 建筑给水排水平面图应按下列规定绘制：
1 建筑物轮廓线、轴线号、房间名称、楼层标高、门、窗、梁柱、平台和绘图比例等，均应与建筑专业一致，但图线应用细实线绘制。
2 各类管道、用水器具和设备、消火栓、喷洒水头、雨水斗、立管、管道、上弯或下弯以及主要阀门、附件等，均应按本标准第3章规定的图例，以正投影法绘制在平面图上，其图线应符合本标准第2．1．2条的规定。
管道种类较多，在一张平面图内表达不清楚时，可将给水排水、消防或直饮水管分开绘制相应的平面图。
3 各类管道应标注管径和管道中心距建筑墙、柱或轴线的定位尺寸，必要时还应标注管道标高。
4 管道立管应按不同管道代号在图面上自左至右按本标准第2．5．2条的规定分别进行编号，且不同楼层同一立管编号应一致。
消火栓也可分楼层自左至右按顺序进行编号。
5 敷设在该层的各种管道和为该层服务的压力流管道均应绘制在该层的平面图上；敷设在下一层而为本层器具和设备排水服务的污水管、废水管和雨水管应绘制在本层平面图上。如有地下层时，各种排出管、引入管可绘制在地下层平面图上。
6 设备机房、卫生间等另绘制放大图时，应在这些房间内按现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定绘制引出线，并应在引出线上面注明“详见水施—××”字样。
7 平面图、剖面图中局部部位需另绘制详图时，应在平面图；剖面图和详图上按现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定绘制被索引详图图样和编号。
8 引入管、排出管应注明与建筑轴线的定位尺寸、穿建筑外墙的标高和防水套管形式，并应按本标准第2．5．1条的规定，以管道类别自左至右按顺序进行编号。
9 管道布置不相同的楼层应分别绘制其平面图，管道布置相同的楼层可绘制一个楼层的平面图，并按现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定标注楼层地面标高。
平面图应按本标准第2．3节和2．4节的规定标注管径，标高和定位尺寸。
10 地面层(±0.000)平面图应在图幅的右上方按现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定绘制指北针。
11 建筑专业的建筑平面图采用分区绘制时，本专业的平面图也应分区绘制，分区部位和编号应与建筑专业一致，并应绘制分区组合示意图，各区管道相连但在该区中断时，第一区应用“至水施—××”，第二区左侧应用“自水施—××”，右侧应用“至水施—××”方式表示，并应以此类推。
12 建筑各楼层地面标高应以相对标高标注，并应与建筑专业一致。

4．5．2 屋面给水排水平面图应按下列规定绘制：
1 屋面形状、伸缩缝或沉降位置、图面比例、轴线号等应与建筑专业一致，但图线应采用细实线绘制。
2 同一建筑的楼层面如有不同标高时，应分别注明不同高度屋面的标高和分界线。
3 屋面应绘制出雨水汇水天沟、雨水斗、分水线位置、屋面坡向、每个雨水斗的汇水范围，以及雨水横管和主管等。
4 雨水斗应进行编号，每只雨水斗宜注明汇水面积。
5 雨水管应标注管径、坡度。如雨水管仅绘制系统原理图时，应在平面图上标注雨水管起始点及终止点的管道标高。
6 屋面平面图中还应绘制污水管、废水管、污水潜水泵坑等通气立管的位置，并应注明立管编号。当某标高层屋面设有冷却塔时，应按实际设计数量表示。


4．6 管道系统图

4．6．1 管道系统图应表示出管道内的介质流经的设备、管道、附件、管件等连接和配置情况。

4．6．2 管道展开系统图应按下列规定绘制：
1 管道展开系统图可不受比例和投影法则限制，可按展开图绘制方法按不同管道种类分别用中粗实线进行绘制，并应按系统编号。一般高层建筑和大型公共建筑宜绘制管道展开系统图。
2 管道展开系统图应与平面图中的引入管、排出管、立管、横干管、给水设备、附件、仪器仪表及用水和排水器具等要素相对应；
3 应绘出楼层(含夹层、跃层、同层升高或下降等)地面线，层高相同时楼层地面线应等距离绘制，并应在楼层地面线左端标注楼层层次和相对应楼层地面标高。
4 立管排列应以建筑平面图左端立管为起点，顺时针方向自左向右按立管位置及编号依次顺序排列。
5 横管应与楼层线平行绘制，并应与相应立管连接，为环状管道时两端应封闭，封闭线处宜绘制轴线号。
6 立管上的引出管和接入管应按所在楼层用水平线绘出，可不标注标高(标高应在平面图中标注)，其方向、数量应与平面图一致，为污水管、废水管和雨水管时，应按平面图接管顺序对应排列。
7 管道上的阀门、附件，给水设备、给水排水设施和给水构筑物等，均应按图例示意绘出。
8 立管偏置(不含乙字管和2个45°弯头偏置)时，应在所在楼层用短横管表示。
9 立管、横管及末端装置等应标注管径。
10 不同类别管道的引入管或排出管，应绘出所穿建筑外墙的轴线号，并应标注出引入管或排出管的编号。

4．6．3 管道轴测系统图应按下列规定绘制：
1 轴测系统图应以45°正面斜轴测的投影规则绘制。
2 轴测系统图应采用与相对应的平面图相同的比例绘制。
当局部管道密集或重叠处不容易表达清楚时，应采用断开绘制画法，也可采用细虚线连接画法绘制。
3 轴测系统图应绘出楼层地面线，并应标注出楼层地面标高。
4 轴测系统图应绘出横管水平转弯方向、标高变化、接入管或接出管以及末端装置等。
5 轴测系统图应将平面图中对应的管道上的各类阀门、附件、仪表等给水排水要素按数量、位置、比例一一绘出。
6 轴测系统图应标注管径、控制点标高或距楼层面垂直尺寸、立管和系统编号，并应与平面图一致。
7 引入管和排出管均应标出所穿建筑外墙的轴线号、引入管和排出管编号、建筑室内地面线与室外地面线，并应标出相应标高。
8 卫生间放大图应绘制管道轴测图。多层建筑宜绘制管道轴测系统图。

4．6．4 卫生间采用管道展开系统图时应按下列规定绘制：
1 给水管、热水管应以立管或入户管为基点，按平面图的分支、用水器具的顺序依次绘制。
2 排水管道应按用水器具和排水支管接入排水横管的先后顺序依次绘制。
3 卫生器具、用水器具给水和排水接管，应以其外形或文字形式予以标注，其顺序、数量应与平面图相同。
4 展开系统图可不按比例绘图。


4．7 局部平面放大图、剖面图

4．7．1 局部平面放大图应按下列规定绘制；
1 本专业设备机房、局部给水排水设施和卫生间等按本标准第4．3．1条规定的平面图难以表达清楚时，应绘制局部平面放大图。
2 局部平面放大图应将设计选用的设备和配套设施，按比例全部用细实线绘制出其外形或基础外框、配电、检修通道、机房排水沟等平面布置图和平面定位尺寸，对设备、设施及构筑物等应按本标准第2．5．4条的规定自左向右、自上而下的进行编号。
3 应按图例绘出各种管道与设备、设施及器具等相互接管关系及在平面图中的平面定位尺寸；如管道用双线绘制时应采用中粗实线按比例绘出，管道中心线应用单点长画细线表示。
4 各类管道上的阀门、附件应按图例、按比例、按实际位置绘出，并应标注出管径。
5 局部平面放大图应以建筑轴线编号和地面标高定位，并应与建筑平面图一致。
6 绘制设备机房平面放大图时，应在图签的上部绘制“设备编号与名称对照表”(图4．7．1)。

7 卫生间如绘制管道展开系统图时，应标出管道的标高。

4．7．2 剖面图应按下列规定绘制：
1 设备、设施数量多，各类管道重叠、交叉多，且用轴测图难以表示清楚时，应绘制剖面图。
2 剖面图的建筑结构外形应与建筑结构专业一致，应用细实线绘制。
3 剖面图的剖切位置应选在能反映设备、设施及管道全貌的部位。剖切线、投射方向、剖切符号编号、剖切线转折等，应符合现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定。
4 剖面图应在剖切面处按直接正投影法绘制出沿投影方向看到的设备和设施的形状、基础形式、构筑物内部的设备设施和不同水位线标高、设备设施和构筑物各种管道连接关系、仪器仪表的位置等。
5 剖面图还应表示出设备、设施和管道上的阀门、附件和仪器仪表等位置及支架(或吊架)形式。剖面图局部部位需要另绘详图时，应标注索引符号，索引符号应按现行国家标准《房屋建筑制图统一标准》GB／T 500e1的规定绘制。
6 应标注出设备、设施、构筑物、各类管道的定位尺寸、标高、管径，以及建筑结构的空间尺寸。
7 仅表示某楼层管道密集处的剖面图，宜绘制在该层平画图内。
8 剖切线应用中粗线，剖切面编号应用阿拉伯数字从左至右顺序编号，剖切编号应标注在剖切线一侧，剖切编号所在侧应为该剖切面的剖示方向。

4．7．3 安装图和详图应按下列规定绘制：
1 无定型产品可供设计选用的设备、附件、管件等应绘制制造详图。无标准图可供选用的用水器具安装图、构筑物节点图等，也应绘制施工安装图。
2 设备、附件、管件等制造详图，应以实际形状绘制总装图，并应对各零部件进行编号，再对零部件绘制制造图。该零部件下面或左侧应绘制包括编号、名称、规格、材质、数量、重量等内容的材料明细表；其图线、符号、绘制方法等应按现行国家标准《机械制图 图样画法 图线》GB／T 4457．4、《机械制图剖面符号》GB 4457．5、《机械制图 装配图中零、部件序号及其编排方法》GB／T 4458．2的有关规定绘制。
3 设备及用水器具安装图应按实际外形绘制，对安装图各部件应进行编号，应标注安装尺寸代号，并应在该安装图右侧或下面绘制包括相应尺寸代号的安装尺寸表和安装所需的主要材料表。
4 构筑物节点详图应与平面图或剖面图中的索引号一致，对使用材质、构造做法，实际尺寸等应按现行国家标准《房屋建筑制图统一标准》GB／T 50001的规定绘制多层共用引出线，并应在各层引出线上方用文字进行说明。


4．8 水净化处理流程图

4．8．1 初步设计宜采用方框图绘制水净化处理工艺流程图(图4．8．1)。

4．8．2 施工图设计应按下列规定绘制水净化处理工艺流程断面图：
1 水净化处理工艺流程断面图应按水流方向，将水净化处理各单元的设备、设施、管道连接方式按设计数量全部对应绘出，但可不按比例绘制。
2 水净化处理工艺流程断面图应将全部设备及相关设施按设备形状、实际数量用细实线绘出。
3 水净化处理设备和相关设施之间的连接管道应以中粗实线绘制，设备和管道上的阀门、附件、仪器仪表应以细实线绘制，并应对设备、附件、仪器仪表进行编号。
4 水净化处理工艺流程断面图(图4．8．2)应标注管道标高。

5 水净化处理工艺流程断面图应绘制设备、附件等编号与名称对照表。


本标准用词说明

1 为便于在执行本标准条文时区别对待，对要求严格程度不同的用词说明如下；
1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”，
2)表示严格，在正常情况下均应这样做的用词；
正面词采用“应”，反面词采用“不应”或“不得”；
3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”；
4)表示有选择，在一定条件下可以这样做的用词，采用“可”。

2 本标准中指明应按其他有关标准执行的写法为：“应符合……的规定”或“应按……执行”。


引用标准名录

1 《房屋建筑制图统一标准》GB／T 50001

2 《建筑灭火器配置设计规范》GB 50140

3 《机械制图 图样画法 图线》GB／T 4457．4

4 《机械制图 剖面符号》GB 4457．5

5 《机械制图 装配图中零、部件序号及其编排方法》GB／T 4458．2


中华人民共和国国家标准

建筑给水排水制图标准

GB/T 50106-2010

条文说明

制订说明

《建筑给水排水制图标准》GB／T 50106—2010。经住房和城乡建设部2010年8月18日以第746号公告批准、发布。
本标准是在《给水排水制图标准》GB／T 50106—2001(以下简称原标准)的基础上修订而成的，上一版的主编单位是中国建筑标准设计研究院，参编单位是建设部建筑设计研究院，主要起草人员是贾苇、杨世兴、车爱晶。
为便于广大设计、施工、科研、学校等单位有关人员在使用本标准时能正确理解和执行条文规定，本编制组按章、节、条顺序编制了本标准的条文说明，对条文规定的目的、依据以及执行中需注意的有关事项进行了说明。但是，本条文说明不具备与标准正文同等的法律效力，仅供使用者作为理解和把握标准规定的参考。


1 总 则

1．0．2 修改条文。明确本标准适合计算机制图，也适用于手工制图。

1．0．4 修改条文。绘制给水排水图样时，除遵守本标准外，对于图纸规格、图线、字体、符号、定位轴线及尺寸标注等均应遵守现行国家标准《房屋建筑制图统一标准》GB/T 50001的规定。


2 基本规定

2．2 比 例

2．2．1 修改条文。对管道纵断面图的“竖向”、“纵向”的提法进行了修改。

2．2．4 修改条文。根据《建筑工程设计文件编制深度规定》(2008年版)，将“水处理流程图”改为“水处理工艺流程断面图”。


2．3 标 高

2．3．4 修改条文。将沟渠和重力流管道的标高标注要求分为室内、室外两种情况。

2．3．5 修改条文。对剖面图中管道及水位的标高标注图示进行了修改。

2．3．6 修改条文。将标高标注中的“h”改为“H”，H表示本层地面标高；如H＋0.25。


2．4 管 径

2．4．2 修改条文。对铜管、不锈钢管的管径表示方法作了修改；删除了不常用的陶土管、耐酸陶瓷管、缸瓦管等。
1 水煤气输送钢管(镀锌或非镀锌)、铸铁管等管材，管径宜以公称直径DN表示，如DN15、DN50等；
2 无缝钢管、焊接钢管(直缝或螺旋缝)等管材，管径宜以外径D×壁厚表示，如D108×4、D159×4.5等；
3 铜管、薄壁不锈钢管等管材，管径宜以公称外径Dw表示，如Dw18、Dw67等；
4 建筑给水排水塑料管材，管径宜以公称外径dn表示，如dn63、dn110等，
5 钢筋混凝土(或混凝土)管，管径宜以内径d表示，如d230、d380等。


2．5 编 号

2．5．1 修改条文。对编号图示作了修改。

2．5．3 修改条文。对编号方法作了明确说明。编号方法采用构筑物代号加编号表示，如J-10，J表示给水阀门井，10表示第10个。


3 图 例

3．0．1～3．0．11 对原标准的图例作了部分修改和补充。其中，分区管道图例可采用加注角标方式表示，如J1、J2、RJ1、RJ2、XH1、XH2、ZP1、ZP2……。


4 图样画法

4．1 一般规定

4．1．1 新增条文。目的是规范本专业图纸幅面规格、字体、符号的大小及要求，应遵守现行国家标准《房屋建筑制图统一标准》GB／T 50001的各项规定。

4．1．2 修改条文。本条是对原标准第4．1．1条的补充。

4．1．3 新增条文。规定了设计施工说明的编写要求。

4．1．4 新增条文。明确本专业有关图纸的绘制方法。

4．1．5 本条由原标准第4．1．2条和第4．1．3条合并编写。

4．1．6 修改条文。本条是对原标准第4．1．4条的修改。

4．1．7 新增条文。明确图样中尺寸数字标注方法和计量单位的精确度要求。

4．1．8 新增条文。明确图样中标高和管径的分类和标注方法。

4．1．9 新增条文。规定了主要设备器材表的格式。


4．2 图号和图纸编排

4．2．1 修改条文。本条是对原标准第4．1．5条的修改。

4．2．2 修改条文。本条是对原标准第4．1．6条部分条款的修改。

4．2．3 修改条文。本条是对原标准第4．1．6条部分条款的修改。


4．3 图样布置

4．3．1 新增条文。规定多个图样在同一张图纸内的排列原则。

4．3．2 新增条文。规定图样的图名和比例的标注位置。

4．3．3 新增条文。明确图样中某些特殊问题，不能以图样表示但又需引起注意，且设计施工说明又未提到的问题，可在本图样中以“附注”形式说明。


4．4 总 图

4．4．1 修改条文。本条是对原标准第4. 2．1条的修改。

4．4．2 修改条文。本条是对原标准第4．2．2条的修改。

4．4．3 修改条文。本条是对原标准第4．2．1条第7款的修改。

4．4．4 修改条文。本条是原标准第4．2．3条的修改。

4．4．5 修改条文。本条是原标准第4．2．4条的修改。


4．5 建筑给水排水平面图

4．5．1 修改条文。本条是对原标准第4．2．7条的修改。其中，消火栓分楼层自左至右按顺序进行编号的方法，如首层用H-101、H-102……，二层用H-201、H-202……，其他各层以此类推。

4．5．2 修改条文。本条是对原标准第4．2．8条的修改。


4．6 管道系统图

4．6．1 新增条文。明确管道系统图的功能要求。

4．6．2 修改条文。本条是对原标准第4．2．9条的修改。

4．6．3 修改条文。本条是对原标准第4．2．12条的修改。


4．7 局部平面放大图、剖面图

4．7．1 修改条文。本条是对原标准第4．2．10条的修改。

4．7．2 修改条文。本条是对原标准第4．2．11条的修改。

4．7．3 修改条文。本条是对原标准第4．2．13条的修改。


4．8 水净化处理流程图

4．8．1、4．8．2 这两条是对原标准第4．2．6条的修改。